problème pour la pose d'opération

Par ici pour les partages d'expériences d'utilisation de Dmaths !
claire ergo
Newbie
Newbie
Messages : 1
Inscription : ven. août 21, 2015 7:50 am

problème pour la pose d'opération

Message non lupar claire ergo » ven. août 21, 2015 13:01 pm

bonjour,
je rencontre un problème avec la pose d'opération sur open office 4, cela fonctionnait très bien jusqu'à présent, mais depuis juillet il m'affiche ce message d'erreur :
20150611_120224.jpg
20150611_120224.jpg (125.73 Kio) Consulté 4440 fois

c'est Dmaths 3.5.2.4 qui est installé, j'ai déjà essayé de le réinstaller mais cela ne change rien...
Est ce que cela vaut le coup que je réinstalle une version de Dmaths différente? Avez vous d'autres pistes pour résoudre le problème?
merci de votre aide.
Claire

Avatar de l’utilisateur
didier
Site Admin
Site Admin
Messages : 432
Inscription : ven. mars 31, 2006 17:54 pm
Localisation : France 74
Contact :

Re: problème pour la pose d'opération

Message non lupar didier » sam. août 22, 2015 7:56 am

Bonjour,
Difficile d'apporter une aide avec si peu d'informations.

1) Soyez plus précise : quelle version de AOO ? Quelle formule tentez vous d'écrire ?

2) Avez-vous tenter de réparer l'installation de Dmaths ? Suivre Dmaths -> Choisir les Options de Dmaths -> Réparer l'installation de Dmaths.
2') Peut-être faut-il "nettoyer votre compte utilisateur" : voyez ici viewtopic.php?f=1&t=6711

3) Utilisez de préférence LibreOffice : http://fr.libreoffice.org/download/libreoffice-stable/

Cordialement.
Didier Dorange-Pattoret

Soutenez le projet Dmaths : rejoignez le club ou faites adhérer votre établissement !
La page pour les établissements


Revenir vers « Fonctionnement »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité